RubyGems Navigation menu

ted_api 0.1

A wrapper for the TED Talks API.

Versionen:

  1. 0.1 - September 10, 2012 (79 KB)

Runtime Abhängigkeiten (5):

Development Abhängigkeiten (6):

Besitzer:

Autoren:

  • John Barton

SHA 256-Prüfsumme:

06de9741677f723cc29e07e8feda3ed54fe43c8dff8150194230ee4716667a57

Downloads insgesamt 2.482

Für diese Version 2.482

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: