RubyGems Navigation menu

ted_api 0.1

A wrapper for the TED Talks API.

Versiones:

  1. 0.1 - September 10, 2012 (80 KB)

dependencias de Runtime (5):

dependencias de Development (6):

Propietarios:

Autores:

  • John Barton

SHA 256 checksum:

06de9741677f723cc29e07e8feda3ed54fe43c8dff8150194230ee4716667a57

Total de descargas 2.478

Para esta versión 2.478

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: