RubyGems Navigation menu

tengine_rails_plugin 1.2.2

tengine_rails_plugin supports the use of tengine in Rails application.

版本列表:

  1. 1.2.2 - September 03, 2013 (7.0 KB)
  2. 1.2.1 - August 23, 2013 (7.0 KB)
  3. 1.2.0 - April 30, 2013 (7.0 KB)
  4. 1.1.0 - December 19, 2012 (6.0 KB)
  5. 0.0.1 - October 09, 2012 (5.0 KB)

Runtime 依赖关系 (3):

Development 依赖关系 (11):

所有者:

作者:

  • taigou, totty, g-morita, shyouhei, akm

SHA 256 checksum:

169453e4150dfd397661a4d2d1b144a80736eee355f848146e71a47ee516d7f9

下载总次数 9,907

这个版本 2,622

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MPL2.0/LGPLv3

需要的 Ruby 版本:

相关链接: