RubyGems Navigation menu

thefox-ext 1.5.1

This gem extents some of the basic Ruby classes by missing functionalities.

版本列表:

  1. 1.5.1 - April 03, 2017 (9.0 KB)
  2. 1.5.0 - March 12, 2017 (9.0 KB)
  3. 1.4.1 - February 13, 2016 (9.5 KB)
  4. 1.4.0 - February 13, 2016 (9.5 KB)
  5. 1.3.0 - February 07, 2016 (8.0 KB)
显示所有 (12 个版本)

Development 依赖关系 (3):

所有者:

作者:

  • Christian Mayer

SHA 256 checksum:

ed49eaca1cc915c14f9ae590fbd1ede0be4aed89fa3cff5d142a7c9d7ce21250

下载总次数 10,905

这个版本 1,416

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

GPL-3.0

需要的 Ruby 版本: >= 2.1.0

相关链接: