RubyGems Navigation menu

torque-postgresql 的反向依赖 Latest version of the following gems require torque-postgresql

下载总次数 90,873

这个版本 1,509

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.7.2

需要的 RubyGems 版本: >= 1.8.11

相关链接: