RubyGems Navigation menu

Reverse dependencies for torque-postgresql Latest version of the following gems require torque-postgresql

總下載次數 90,319

這個版本 1,399

Gemfile:
= 複製 已複製

安裝:
=

License:

MIT

Ruby 版本需求: >= 2.7.2

RubyGems 版本需求: >= 1.8.11

相關連結: