RubyGems Navigation menu

trailer_vote-api 3.1.0

Provides a client to interact with the TrailerVote API

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 3.1.0 - July 21, 2020 (18 KB)
  2. 3.0.3 - April 10, 2020 (18 KB)
  3. 3.0.2 - April 09, 2020 (18 KB)
  4. 3.0.1 - April 09, 2020 (18 KB)
  5. 3.0.0 - April 09, 2020 (18 KB)
Mostrar todas las versiones (26 total)

dependencias de Runtime (3):

http >= 3.3.0, <= 4.1.1
oj >= 3.6, < 4.x

dependencias de Development (8):

awesome_print ~> 1.8
bundler ~> 1.16
minitest ~> 5.11
minitest-ci ~> 3.4
rake ~> 13.0
simplecov ~> 0.16
webmock ~> 3.4

Propietarios:

Subida por:

Autores:

  • Derk-Jan Karrenbeld

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 40.368

Para esta versión 1.714

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: