RubyGems Navigation menu

trailer_vote-api 3.1.0

Provides a client to interact with the TrailerVote API

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 3.1.0 - July 21, 2020 (18 ko)
  2. 3.0.3 - April 10, 2020 (18 ko)
  3. 3.0.2 - April 09, 2020 (18 ko)
  4. 3.0.1 - April 09, 2020 (18 ko)
  5. 3.0.0 - April 09, 2020 (18 ko)
Voir toutes les versions (26)

Dépendances de Runtime (3):

http >= 3.3.0, <= 4.1.1
oj >= 3.6, < 4.x

Dépendances de Development (8):

awesome_print ~> 1.8
bundler ~> 1.16
minitest ~> 5.11
minitest-ci ~> 3.4
rake ~> 13.0
simplecov ~> 0.16
webmock ~> 3.4

Propriétaires:

Pushed by:

Auteurs:

  • Derk-Jan Karrenbeld

Total de contrôle SHA 256:

7cc7a8138c28c63669d2e0ac4487a7c65be278865ac40cea3d509464b1f6f8b0

Total de téléchargements 40 284

Pour cette version 1 710

License:

aucune

Version de Ruby requise: >= 0

Liens: