RubyGems Navigation menu

trestle-auth 0.2.3

Authentication plugin for the Trestle admin framework

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.4.4 - May 18, 2022 (78.0 KB)
  2. 0.4.3 - May 10, 2021 (99.5 KB)
  3. 0.4.2 - April 12, 2021 (98.0 KB)
  4. 0.4.1 - October 27, 2020 (98.0 KB)
  5. 0.4.0 - May 04, 2020 (101.5 KB)
  6. 0.2.3 - January 23, 2018 (14.5 KB)
显示所有版本 (共 12 个)

Runtime 依赖 (2):

bcrypt ~> 3.1.7
trestle ~> 0.8

Development 依赖 (3):

bundler ~> 1.12
rake ~> 10.0
rspec ~> 3.0

业主:

作者:

  • Sam Pohlenz

SHA 256 校验和:

350b74991871a9515159790e33c43cc41918a3208e5e083e108fcc96234c98d8

下载总量 209,278

这个版本 3,559

许可:

LGPL-3.0

需要的 Ruby 版本: >= 0

链接: