RubyGems Navigation menu

umlaut_borrow_direct 1.0.2

Umlaut plugin for BorrowDirect linking

版本列表:

  1. 1.0.2 - August 29, 2016 (2.2 MB)
  2. 1.0.1 - May 19, 2015 (6.7 MB)
  3. 1.0.0 - April 15, 2015 (5.9 MB)
  4. 1.0.0.pre3 - March 31, 2015 (5.8 MB)
  5. 1.0.0.pre2 - March 30, 2015 (5.3 MB)
显示所有 (6 个版本)

Runtime 依赖关系 (2):

  • borrow_direct < 2, >= 1.0.4
  • umlaut < 5, >= 4.1.0.pre3
  • Development 依赖关系 (3):

    所有者:

    作者:

    • Jonathan Rochkind

    SHA 256 checksum:

    c8436cb317fd1d7c0ccbd2af3681748e156d105629aa121401e77526c3bdb64e

    下载总次数 6,943

    这个版本 1,776

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: