RubyGems Navigation menu

vagrant-grid5000 0.1.0

Vagrant provider plugin for Grid'5000

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.0 - February 25, 2016 (14 KB)
  2. 0.0.3 - February 25, 2016 (12 KB)
  3. 0.0.2 - February 25, 2016 (12 KB)
  4. 0.0.1 - February 25, 2016 (11,5 KB)

dependencias de Runtime (1):

ruby-cute ~> 0.4

dependencias de Development (2):

bundler ~> 1.10
rake ~> 10.0

Propietarios:

Autores:

  • Lucas Nussbaum

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 8.538

Para esta versión 2.912

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: