RubyGems Navigation menu

vagrant-syllabus-provisioner 0.0.2

This plugin installs a provisioner that allows Syllabus to provision machines.

Versiones:

  1. 0.0.2 - December 10, 2013 (8 KB)
  2. 0.0.1 - December 09, 2013 (8 KB)

dependencias de Runtime (1):

dependencias de Development (3):

Autores:

  • Ryota Arai

Administradores:

SHA 256 checksum:

580800ae6ec53b14dea0f2a46f073644cc09f34e252cecadb42cb7e12b12a2c7

Total downloads 3.165

Para esta versión 1.942

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: None

Enlaces: