RubyGems Navigation menu

vagrant-syllabus-provisioner 0.0.2

This plugin installs a provisioner that allows Syllabus to provision machines.

版本列表:

  1. 0.0.2 - December 10, 2013 (8.0 KB)
  2. 0.0.1 - December 09, 2013 (7.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (3):

作者:

  • Ryota Arai

所有者:

SHA 256 checksum:

580800ae6ec53b14dea0f2a46f073644cc09f34e252cecadb42cb7e12b12a2c7

下载总次数 3,179

这个版本 1,950

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

相关链接: