RubyGems Navigation menu

vagrant-syllabus-provisioner 0.0.2

This plugin installs a provisioner that allows Syllabus to provision machines.

Versions:

  1. 0.0.2 - December 10, 2013 (8 ko)
  2. 0.0.1 - December 09, 2013 (7,5 ko)

Dépendances de Runtime (1):

Dépendances de Development (3):

Auteurs:

  • Ryota Arai

Propriétaires:

Total de contrôle SHA 256:

580800ae6ec53b14dea0f2a46f073644cc09f34e252cecadb42cb7e12b12a2c7

Total de téléchargements 3 179

Pour cette version 1 950

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: None

Liens: