RubyGems Navigation menu

validatable 1.6.7

Validatable is a library for adding validations.

Versionen:

  1. 1.6.7 - July 25, 2009 (15,5 KB)
  2. 1.6.6 - July 25, 2009 (16 KB)
  3. 1.6.4 - July 25, 2009 (17 KB)
  4. 1.6.3 - July 25, 2009 (17 KB)
  5. 1.6.2 - July 25, 2009 (16,5 KB)
Zeige alle Versionen (19 total)

Besitzer:

Autoren:

  • Jay Fields

SHA 256-Prüfsumme:

a45a25a7ed6e6d93c7e59224d66a3104fdb555743f41aa7c032375277e974a0e

Downloads insgesamt 343.804

Für diese Version 303.727

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: