RubyGems Navigation menu

validatable 1.6.7

Validatable is a library for adding validations.

バージョン履歴:

  1. 1.6.7 - July 25, 2009 (15.5KB)
  2. 1.6.6 - July 25, 2009 (16KB)
  3. 1.6.4 - July 25, 2009 (17KB)
  4. 1.6.3 - July 25, 2009 (17KB)
  5. 1.6.2 - July 25, 2009 (16.5KB)
全てのバージョンを表示 (全19項目)

オーナー:

作者:

  • Jay Fields

SHA 256チェックサム:

a45a25a7ed6e6d93c7e59224d66a3104fdb555743f41aa7c032375277e974a0e

累計ダウンロード数 339,373

現行バージョン 299,489

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンスs:

N/A

必要Rubyバージョン: なし

リンク集: