RubyGems Navigation menu

validate_uri 0.3.0

Library for validating urls in Rails.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.3.0 - September 01, 2014 (5 KB)

dependencias de Runtime (2):

activemodel >= 3.0.0

dependencias de Development (5):

diff-lcs >= 1.1.2
rake >= 0
rspec >= 0
sqlite3 >= 0

Propietarios:

Autores:

  • Michal Cichra, Tanel Suurhans, Tarmo Lehtpuu

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 4.101

Para esta versión 4.101

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: