RubyGems Navigation menu

validate_uri 0.3.0

Library for validating urls in Rails.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.3.0 - September 01, 2014 (5 KB)

Runtime afhankelijkheden (2):

activemodel >= 3.0.0

Development afhankelijkheden (5):

diff-lcs >= 1.1.2
rake >= 0
rspec >= 0
sqlite3 >= 0

Eigenaren:

Authors:

  • Michal Cichra, Tanel Suurhans, Tarmo Lehtpuu

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 4.101

Voor deze versie 4.101

Licenties:

N/A

Required Ruby Version: >= 0

Links: