RubyGems Navigation menu

vladiator 0.0.0

A library that sucks... validation errors into an accumulator.

Versiones:

  1. 0.0.0 - November 13, 2018 (8 KB)

dependencias de Development (3):

  • bundler ~> 1.17
  • minitest ~> 5.0
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Michael Pope

    SHA 256 checksum:

    b78ce817afed69bab2a9667d91b93607ac311bd1bd71cf8a81d75aa21a84bee1

    Total de descargas 1.144

    Para esta versión 1.144

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache 2.0

    Versión de Ruby requerida: >= 0

    Enlace: