RubyGems Navigation menu

vladiator 0.0.0

A library that sucks... validation errors into an accumulator.

Versões:

  1. 0.0.0 - November 13, 2018 (8 KB)

Development Dependencies (3):

  • bundler ~> 1.17
  • minitest ~> 5.0
  • rake ~> 10.0
  • Donos:

    Autores:

    • Michael Pope

    SHA 256 checksum:

    b78ce817afed69bab2a9667d91b93607ac311bd1bd71cf8a81d75aa21a84bee1

    Total de downloads 1.147

    Desta versão 1.147

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache 2.0

    Versão Requerida do Ruby: >= 0

    Links: