RubyGems Navigation menu

vnet_api_client 0.9

Ruby wrapper for OpenVNet's RESTful API

Versionen:

  1. 0.9 - April 19, 2016 (6,5 KB)
  2. 0.8.0.2 - September 14, 2015 (6 KB)
  3. 0.7 - July 14, 2015 (6 KB)
Zeige alle Versionen (4 total)

Besitzer:

Autoren:

  • Axsh Co. LTD

SHA 256-Prüfsumme:

5cecea4c71f3bed13bff2d5c24c5fec11cb9994a9757748c4daa5544a13b2217

Downloads insgesamt 3.508

Für diese Version 1.194

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

LGPL-3.0

Erforderliche Ruby-Version: >= 0

Links: