RubyGems Navigation menu

vnet_api_client 0.9

Ruby wrapper for OpenVNet's RESTful API

版本列表:

  1. 0.9 - April 19, 2016 (6.5 KB)
  2. 0.8.0.2 - September 14, 2015 (6.0 KB)
  3. 0.7 - July 14, 2015 (6.0 KB)
显示所有 (4 个版本)

所有者:

作者:

  • Axsh Co. LTD

SHA 256 checksum:

5cecea4c71f3bed13bff2d5c24c5fec11cb9994a9757748c4daa5544a13b2217

下载总次数 3,508

这个版本 1,194

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

LGPL-3.0

需要的 Ruby 版本: >= 0

相关链接: