RubyGems Navigation menu

vonage_rails 1.1.0

Rails Initializer for Vonage's Ruby Server SDK

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.1.0 - January 24, 2024 (7,5 KB)
  2. 1.0.0 - September 15, 2020 (7,5 KB)

Runtime Abhängigkeiten (3):

jwt ~> 2
vonage ~> 7.19.0

Development Abhängigkeiten (5):

coveralls ~> 0.8.15
rails >= 0
rspec >= 0
simplecov ~> 0.16

Besitzer:

Pushed by:

Autoren:

  • Vonage

SHA 256-Prüfsumme:

3ed55e7f33facd0b4043722692111df33bb405f42e1e277f0a27baec2b6e4551

Downloads insgesamt 9.548

Für diese Version 178

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: