RubyGems Navigation menu

w3c-validator-to-rally 0.1.0

A gem to import W3C errors to Rally

Versions:

  1. 0.1.0 - April 16, 2012 (5 KB)

Authors:

  • Pablo Menezes

Owners:

D0a051a28c768877885a4d1bbc397444

Sha 256 checksum:

91e1b6ee35f1e16d1ab2c62ece74b233fac83d2857e1bfd201dba3d56404ae4f

Total downloads 1,131

For this version 1,131

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: