RubyGems Navigation menu

w3c-validator-to-rally 0.1.0

A gem to import W3C errors to Rally

Versões:

  1. 0.1.0 - April 16, 2012 (5 KB)

Runtime Dependencies (3):

logger >= 1.2.8
mechanize >= 2.3
rally_rest_api >= 1.0.3

Donos:

Autores:

  • Pablo Menezes

SHA 256 checksum:

91e1b6ee35f1e16d1ab2c62ece74b233fac83d2857e1bfd201dba3d56404ae4f

Total de downloads 4.068

Desta versão 4.068

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: