RubyGems Navigation menu

w3c-validator-to-rally 0.1.0

A gem to import W3C errors to Rally

Versionen:

  1. 0.1.0 - April 16, 2012 (5 KB)

Runtime Abhängigkeiten (3):

Besitzer:

Autoren:

  • Pablo Menezes

SHA 256-Prüfsumme:

91e1b6ee35f1e16d1ab2c62ece74b233fac83d2857e1bfd201dba3d56404ae4f

Downloads insgesamt 3.980

Für diese Version 3.980

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: