RubyGems Navigation menu

w3c_validators 0.9.3

W3C Validators is a Ruby wrapper for the World Wide Web Consortium's online validation services.

Versions:

  1. 1.3 - November 30, 2016 (76.5 KB)
  2. 1.2 - September 2, 2011 (15.5 KB)
  3. 1.1.1 - October 20, 2010 (15 KB)
  4. 1.1 - October 20, 2010 (15 KB)
  5. 1.0.2 - November 20, 2009 (15 KB)
Show all versions (9 total)

Authors:

  • Alex Dunae

Owners:

Fcf15fb30a4bf95e0f49f3785c012d0aC1e4202cb329b1e3343a571dff94c68cDe9c5e444468e4718d4d24f4fbf84a20

SHA 256 checksum:

c3514ba00ca24f62a5e1cdb483b18135494392e78b87b05de12c3b69d353e149

Total downloads 671,585

For this version 2,276

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: