RubyGems Navigation menu

walid 0.0.1

Set of ActiveRecord validators for stuff like e-mails, URIs, post codes, etc.

Versionen:

  1. 0.0.1 - September 19, 2014 (7,5 KB)

Runtime Abhängigkeiten (2):

Besitzer:

Autoren:

  • Łukasz Niemier

SHA 256-Prüfsumme:

b3e4a18050499243d6248c7bcff30d574bf0dd05ccfe9e1f576eb40044942478

Downloads insgesamt 1.853

Für diese Version 1.853

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: