RubyGems Navigation menu

walid 0.0.1

Set of ActiveRecord validators for stuff like e-mails, URIs, post codes, etc.

Versiones:

  1. 0.0.1 - September 19, 2014 (8 KB)

dependencias de Runtime (2):

Administradores:

Autores:

  • Łukasz Niemier

SHA 256 checksum:

b3e4a18050499243d6248c7bcff30d574bf0dd05ccfe9e1f576eb40044942478

Total downloads 1.854

Para esta versión 1.854

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 0

Enlaces: