RubyGems Navigation menu

watir-hanami 0.1.1

Use Watir (http://github.com/watir/watir) in Hanami.

Versionen:

  1. 0.1.1 - May 10, 2019 (10 KB)
  2. 0.1 - May 10, 2019 (10 KB)

Runtime Abhängigkeiten (3):

  • hanami >= 0
  • rack >= 0
  • watir >= 6.0.0.beta4
  • Development Abhängigkeiten (3):

    Besitzer:

    Autoren:

    • Jarmo Pertman

    SHA 256-Prüfsumme:

    6407c255b650679efd804310368970fd132da8100283e40cf3b36df4eeb4f697

    Downloads insgesamt 1.823

    Für diese Version 1.199

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: