RubyGems Navigation menu

watir-hanami 0.1.1

Use Watir (http://github.com/watir/watir) in Hanami.

Versões:

  1. 0.1.1 - May 10, 2019 (10 KB)
  2. 0.1 - May 10, 2019 (10 KB)

Runtime Dependencies (3):

  • hanami >= 0
  • rack >= 0
  • watir >= 6.0.0.beta4
  • Development Dependencies (3):

    Donos:

    Autores:

    • Jarmo Pertman

    SHA 256 checksum:

    6407c255b650679efd804310368970fd132da8100283e40cf3b36df4eeb4f697

    Total de downloads 1.817

    Desta versão 1.195

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: