RubyGems Navigation menu

waveapps 0.1.4

WaveApps GraphQL API Ruby DSL

Versions:

  1. 0.1.7 - May 11, 2020 (13 KB)
  2. 0.1.6 - May 10, 2020 (12.5 KB)
  3. 0.1.5 - May 10, 2020 (12.5 KB)
  4. 0.1.4 - May 09, 2020 (11.5 KB)
  5. 0.1.3 - May 09, 2020 (6.5 KB)
Show all versions (8 total)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 1.17
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Hannah Masila

    SHA 256 checksum:

    3fec1394f2e8e861e5a45b3acca336a1967e8b161b5772bf9be1313e8351fe63

    Total downloads 6,957

    For this version 870

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: