RubyGems Navigation menu

waveapps 0.1.7

WaveApps GraphQL API Ruby DSL

Versiones:

  1. 0.1.7 - May 11, 2020 (13 KB)
  2. 0.1.6 - May 10, 2020 (12,5 KB)
  3. 0.1.5 - May 10, 2020 (12,5 KB)
  4. 0.1.4 - May 09, 2020 (11,5 KB)
  5. 0.1.3 - May 09, 2020 (6,5 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (1):

dependencias de Development (3):

  • bundler ~> 1.17
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propietarios:

    Subida por:

    Autores:

    • Hannah Masila

    SHA 256 checksum:

    e4d929d7021e4ddad82b2ea232914858bd53fba3ab8df88828e89bccfb7dc471

    Total de descargas 6.957

    Para esta versión 1.809

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: