RubyGems Navigation menu

wcc-contentful-graphql 1.0.0

GraphQL interface over WCC::Contentful store

Versiones:

  1. 1.0.0 - April 16, 2021 (10 KB)
  2. 1.0.0.pre.rc3 - March 23, 2021 (10 KB)
  3. 1.0.0.pre.rc2 - February 10, 2021 (10 KB)
  4. 1.0.0.pre.rc1 - January 18, 2021 (10 KB)

dependencias de Runtime (2):

dependencias de Development (16):

Propietarios:

Subida por:

Autores:

  • Watermark Dev

SHA 256 checksum:

591d5c7748a4f9609fb65b36a44a929499af4b8d5bab068f0246b713333fb89e

Total de descargas 678

Para esta versión 180

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3

Enlace: