RubyGems Navigation menu

wcc-contentful-graphql 1.0.0

GraphQL interface over WCC::Contentful store

Versions:

  1. 1.0.0 - April 16, 2021 (13,5 ko)
  2. 1.0.0.pre.rc3 - March 23, 2021 (13,5 ko)
  3. 1.0.0.pre.rc2 - February 10, 2021 (13,5 ko)
  4. 1.0.0.pre.rc1 - January 18, 2021 (13 ko)

Dépendances de Runtime (2):

Dépendances de Development (16):

Propriétaires:

Pushed by:

Auteurs:

  • Watermark Dev

Total de contrôle SHA 256:

591d5c7748a4f9609fb65b36a44a929499af4b8d5bab068f0246b713333fb89e

Total de téléchargements 615

Pour cette version 158

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.3

Liens: