RubyGems Navigation menu

wcc-contentful-graphql 1.0.0

GraphQL interface over WCC::Contentful store

版本列表:

  1. 1.0.0 - April 16, 2021 (13.5 KB)
  2. 1.0.0.pre.rc3 - March 23, 2021 (13.5 KB)
  3. 1.0.0.pre.rc2 - February 10, 2021 (13.5 KB)
  4. 1.0.0.pre.rc1 - January 18, 2021 (13.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (16):

所有者:

Pushed by:

作者:

  • Watermark Dev

SHA 256 checksum:

591d5c7748a4f9609fb65b36a44a929499af4b8d5bab068f0246b713333fb89e

下载总次数 669

这个版本 177

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.3

相关链接: