RubyGems Navigation menu

webauthn 2.1.0

WebAuthn ruby server library ― Make your application a W3C Web Authentication conformant Relying Party and allow your users to authenticate with U2F and FIDO2 authenticators.

Versiones:

  1. 2.1.0 - December 30, 2019 (40 KB)
  2. 2.0.0 - October 03, 2019 (40 KB)
  3. 2.0.0.beta1 - September 16, 2019 (30 KB)
  4. 1.18.0 - July 27, 2019 (30 KB)
  5. 1.17.0 - June 18, 2019 (30 KB)
Mostrar todas las versiones (25 total)

Propietarios:

Subida por:

Autores:

  • Gonzalo Rodriguez, Braulio Martinez

SHA 256 checksum:

f61a41f2335d3abc5cd5a84cb1456a5712617dda96d53974982c24ec9de668eb

Total de descargas 92.166

Para esta versión 1.878

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3

Enlace: