RubyGems Navigation menu

whyvalidationssuckin96 1.6.3

A library for setting up model validations, such as in ActiveRecord.

Versions:

  1. 1.6.4 - May 26, 2010 (74 ko)
  2. 1.6.3 - May 26, 2010 (74 ko)
  3. 1.6.2 - March 17, 2010 (74 ko)
  4. 1.6.1 - March 09, 2010 (74 ko)
  5. 1.6.0 - March 09, 2010 (74 ko)
Voir toutes les versions (20)

Dépendances de Development (3):

Auteurs:

  • gabrielg, douglasmeyer

Propriétaires:

530ae314d5114f3c8f593ff2a137b93c1d3d2692d05be37d0e138cd195ebd83a

Total de contrôle SHA 256:

90d4965695cb3889a812bd29c722a81ef3f1b2aec1205e216fc676de16d7f288

Total de téléchargements 40 972

Pour cette version 1 941

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: