RubyGems Navigation menu

whyvalidationssuckin96 1.6.3

A library for setting up model validations, such as in ActiveRecord.

Versões:

  1. 1.6.4 - May 26, 2010 (74 KB)
  2. 1.6.3 - May 26, 2010 (74 KB)
  3. 1.6.2 - March 17, 2010 (74 KB)
  4. 1.6.1 - March 09, 2010 (74 KB)
  5. 1.6.0 - March 09, 2010 (74 KB)
Mostrar todas as versões (20)

Autores:

  • gabrielg, douglasmeyer

Donos:

SHA 256 checksum:

90d4965695cb3889a812bd29c722a81ef3f1b2aec1205e216fc676de16d7f288

Total de downloads 43.086

Desta versão 2.040

Gemfile:
= Copy To Clipboard Copied

instalar:
=

Licenças:

N/A

Required Ruby Version: None

Links: