RubyGems Navigation menu

wordpress_client 2.0.1

A simple client to the Wordpress API.

版本列表:

  1. 2.0.1 - October 29, 2021 (241.5 KB)
  2. 2.0.0 - November 08, 2017 (241.0 KB)
  3. 1.0.1 - May 18, 2016 (224.0 KB)
  4. 1.0.0 - December 16, 2015 (223.5 KB)
  5. 0.0.1 - December 07, 2015 (218.5 KB)

Runtime 依赖关系 (1):

  • faraday >= 0.9, < 2
  • Development 依赖关系 (5):

  • bundler ~> 2.2
  • rake ~> 12.0
  • rspec ~> 3.7
  • webmock ~> 3.3
  • yard ~> 0.9
  • 所有者:

    Pushed by:

    作者:

    • Magnus Bergmark, Rebecca Meritz, Hans Maaherra

    SHA 256 checksum:

    5d0c088afc0d06bc2ef918dc4f2f3172120c65690c18fa2ce445fbf8c00b22d4

    下载总次数 26,763

    这个版本 4,763

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: