RubyGems Navigation menu

yandex-translator 0.3.3

Library for Yandex Translate API

Versions:

  1. 0.3.3 - March 09, 2020 (10 ko)
  2. 0.3.2 - May 21, 2015 (8 ko)
  3. 0.3.1 - March 25, 2015 (8 ko)
  4. 0.3.0 - November 20, 2014 (8 ko)
  5. 0.1.0 - May 19, 2013 (7,5 ko)
Voir toutes les versions (8)

Dépendances de Runtime (1):

  • httparty >= 0.13.4
  • Dépendances de Development (3):

  • rspec ~> 3.1
  • vcr >= 0
  • webmock >= 0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Artur Egorov

    Total de contrôle SHA 256:

    83035bef1dc595ca4106e115e1040d1206095637377236868b0218845d768af8

    Total de téléchargements 45 685

    Pour cette version 12 378

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 0

    Liens: