RubyGems Navigation menu

yandex_market_api_client 0.1.0

YandexMarket API client written in Ruby

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.2.0 - January 16, 2016 (34 KB)
  2. 0.1.1 - December 18, 2014 (33,5 KB)
  3. 0.1.0 - July 31, 2014 (33 KB)
  4. 0.0.6 - March 04, 2014 (15,5 KB)
  5. 0.0.5 - October 21, 2013 (10 KB)
Mostrar todas las versiones (9 total)

dependencias de Runtime (1):

weary >= 0

dependencias de Development (1):

rake >= 0

Propietarios:

Autores:

  • Igor Kuznetsov

SHA 256 checksum:

3f6a247e2b63b59a45ae1c50215d76b0a84b48906436046d3d1b7807dc6ebe33

Total de descargas 22.413

Para esta versión 2.319

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: