RubyGems Navigation menu

yandex_market_api_client 0.1.0

YandexMarket API client written in Ruby

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.2.0 - January 16, 2016 (34 ko)
  2. 0.1.1 - December 18, 2014 (33,5 ko)
  3. 0.1.0 - July 31, 2014 (33 ko)
  4. 0.0.6 - March 04, 2014 (15,5 ko)
  5. 0.0.5 - October 21, 2013 (10 ko)
Voir toutes les versions (9)

Dépendances de Runtime (1):

weary >= 0

Dépendances de Development (1):

rake >= 0

Propriétaires:

Auteurs:

  • Igor Kuznetsov

Total de contrôle SHA 256:

3f6a247e2b63b59a45ae1c50215d76b0a84b48906436046d3d1b7807dc6ebe33

Total de téléchargements 22 377

Pour cette version 2 315

License:

aucune

Version de Ruby requise: >= 0

Liens: