RubyGems Navigation menu

yard-dm 0.1.1

Once yard-dm is installed, YARD will automatically load the plugin when ever the `yardoc` utility is ran on a project.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.1 - February 19, 2010 (9 ko)
  2. 0.1.0 - January 14, 2010 (10 ko)

Dépendances de Development (2):

rspec >= 1.3.0
yard >= 0.4.0

Propriétaires:

Auteurs:

  • Postmodern

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 16 147

Pour cette version 12 609

License:

aucune

Version de Ruby requise: None

Liens: