RubyGems Navigation menu

yard-dm 0.1.1

Once yard-dm is installed, YARD will automatically load the plugin when ever the `yardoc` utility is ran on a project.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.1 - February 19, 2010 (9.0 KB)
  2. 0.1.0 - January 14, 2010 (10.0 KB)

Development 依赖 (2):

rspec >= 1.3.0
yard >= 0.4.0

业主:

作者:

  • Postmodern

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 16,147

这个版本 12,609

许可:

需要的 Ruby 版本:

链接: