RubyGems Navigation menu

ydbd-pg 0.5.5

PostgreSQL DBI DBD

Versiones:

  1. 0.5.6 - January 23, 2018 (60 KB)
  2. 0.5.5 - January 15, 2018 (60 KB)
  3. 0.5.4 - December 11, 2017 (60 KB)
  4. 0.5.3 - June 01, 2016 (60 KB)
  5. 0.5.2 - May 10, 2016 (60 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (2):

  • pg >= 0
  • ydbi = 0.5.5
  • Propietarios:

    Autores:

    • Erik Hollensbe, Christopher Maujean

    SHA 256 checksum:

    400c6a632696e22f8286482381b324ce5a576bd55f7af8601249a684a77e7a36

    Total de descargas 5.482

    Para esta versión 462

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: >= 1.8.0

    Enlace: