RubyGems Navigation menu

ynab 1.19.0

Ruby gem wrapper for the YNAB API. Read the documentation at https://api.youneedabudget.com

バージョン履歴:

  1. 1.21.0 - March 30, 2021 (67KB)
  2. 1.20.0 - August 13, 2020 (66KB)
  3. 1.19.0 - August 07, 2020 (65KB)
  4. 1.18.0 - May 28, 2020 (65.5KB)
  5. 1.17.0 - April 28, 2020 (65KB)
全てのバージョンを表示 (全31項目)

Runtime依存性 (2):

  • json ~> 2.1, >= 2.1.0
  • typhoeus ~> 1.0, >= 1.0.1
  • Development依存性 (2):

  • rspec ~> 3.6, >= 3.6.0
  • vcr ~> 3.0, >= 3.0.1
  • オーナー:

    Pushed by:

    作者:

    • You Need A Budget, LLC

    SHA 256チェックサム:

    001c760d13a3c71cbd8dc85c87502035f81d7891fd9405479519894cf0280ee9

    累計ダウンロード数 20,259

    現行バージョン 308

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 2.2

    リンク集: