RubyGems Navigation menu

ynab 2.1.0

Ruby gem wrapper for the YNAB API. Read the documentation at https://api.ynab.com

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 2.1.0 - September 06, 2023 (109 KB)
  2. 2.0.0 - August 31, 2023 (108 KB)
  3. 2.0.0.rc1 - August 31, 2023 (108 KB)
  4. 1.31.0 - April 04, 2023 (70 KB)
  5. 1.29.0 - February 28, 2023 (70 KB)
Mostrar todas las versiones (41 total)

dependencias de Runtime (1):

typhoeus ~> 1.0, >= 1.0.1

dependencias de Development (1):

rspec ~> 3.6, >= 3.6.0

Propietarios:

Subida por:

Autores:

  • YNAB

SHA 256 checksum:

9552bcfc1e417506eded2c31b368bfdafc342618c1b5619cef4e4f0a6ff4d2bc

Total de descargas 55.376

Para esta versión 678

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.7

Enlace: