RubyGems Navigation menu

ynab 2.1.0

Ruby gem wrapper for the YNAB API. Read the documentation at https://api.ynab.com

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 2.1.0 - September 06, 2023 (109 ko)
  2. 2.0.0 - August 31, 2023 (108 ko)
  3. 2.0.0.rc1 - August 31, 2023 (108 ko)
  4. 1.31.0 - April 04, 2023 (70 ko)
  5. 1.29.0 - February 28, 2023 (70 ko)
Voir toutes les versions (41)

Dépendances de Runtime (1):

typhoeus ~> 1.0, >= 1.0.1

Dépendances de Development (1):

rspec ~> 3.6, >= 3.6.0

Propriétaires:

Pushed by:

Auteurs:

  • YNAB

Total de contrôle SHA 256:

9552bcfc1e417506eded2c31b368bfdafc342618c1b5619cef4e4f0a6ff4d2bc

Total de téléchargements 55 371

Pour cette version 677

License:

Apache-2.0

Version de Ruby requise: >= 2.7

Liens: