RubyGems Navigation menu

Dependencias inversas para yucca Latest version of the following gems require yucca

Total de descargas 1.393

Para esta versión 1.393

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: > 1.3.1

Enlace: